jeudi 5 avril 2007

Vulnérabilité critique dans Yahoo! Messenger

Si vous utilisez le logiciel de messagerie instantanée Yahoo! Messenger, assurez vous d'avoir la dernière version pour éviter toute exploitation malveillante d'une erreur dans le contrôle ActiveX Conférence Audio (yacscom.dll).
> Source : Secuser.com

4 commentaires:

ahmedzown a dit…

Yahoo beta the latest version cooperates with Mircosoft aswell in MSN. so u can chat with ure friends from yahoo to msn and vice versa:) only on the newst version :)
Blablabla!!!
les messengers en general m ennuient

ahmedzown a dit…

dont u have any critiques on Google Talk:P
that would be better to enjoy reading:P

Nabil a dit…

En ce qui me concerne, je n'utilise la messagerie instantanée que très rarement.

daria a dit…

Arf ! Merci pour l'info Nabil !

Passion Technologeek